Gibt es das auch wenn möglich ab 3.1.1 pl 1 oder höher? Sonst ist es nicht komplett.


Edit:

Hab grad gesehen, es gibt das Plugin für die Version. Werde ich mir später kaufen.